Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: BeBugs Browsergame. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hexe77

Anfänger

  • »hexe77« ist der Autor dieses Themas

Beiträge: 27

Danksagungen: 1464

  • Nachricht senden

1

Donnerstag, 8. Dezember 2011, 18:57

Profil anschauen

wenn ich hier bei den Käfern mir ein Profil anschaue stimmt das irgendwie nicht und sieht so aus:
http://imageshack.us/photo/my-images/580…lborschtel.jpg/

bei den Bienen und den Ameisen ist es allerdings NORMAL!!!! hab das nur hier bei den Käferleins.... Hat das Problem vllt noch jemand oder bin ich das einzige arme Käferlein bei dem das so ist???

LG Hexe 77

Es hat sich bereits 1 Gast bedankt.

Tob

Schüler

Beiträge: 318

Wohnort: Berliner Umland

Beruf: Software-Tester

Danksagungen: 5825

  • Nachricht senden

2

Freitag, 9. Dezember 2011, 10:48

Hallo,

bestätigen kann ich das Problem nicht. Bei mir sieht alles normal aus.

Was ich kenne, ist das manchmal, wenn die Seite nicht richtig geladen wird, das so ähnlich aussieht. Aber dann ist das Problem meist du ein Neuladen der Seite schon behoben. Bei dir klingt es jetzt nicht danach als ob das nur ein temporäres Problem wäre.

Tob
Beim letzten Ton des Zeitzeichens ist es 6 Uhr und 30 Minuten ...
empfundene Uhrzeit: 4 Uhr und 15 Minuten ...

Ingame auch "Tob.ug" genannt :)
ID: 192327

Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer die sich bedankten:

hexe77 (09.12.2011)

hexe77

Anfänger

  • »hexe77« ist der Autor dieses Themas

Beiträge: 27

Danksagungen: 1464

  • Nachricht senden

3

Freitag, 9. Dezember 2011, 19:03

Hallo Tob,
Ja das Problem ist jetzt schon seit 3 Tagen so.... und wie gesagt NUR bei den Käfern wärs jetzt bei allen dreien hätte ich ja noch gesagt ich hab am PC mal wieder was verhamstert.... aber ich hab da ausnahmsweise wirklich mal nix dran angestellt ;) :D :D
Hab jetzt auch schon mehrmals neu geladen und auch alles geleert und gemacht, aber das sieht leider immer noch so aus bei mir :(

LG Hexe :)

11th

Administrator

Beiträge: 616

Wohnort: Berlin

Danksagungen: 46271

  • Nachricht senden

4

Montag, 12. Dezember 2011, 12:35

wenn ich hier bei den Käfern mir ein Profil anschaue stimmt das irgendwie nicht und sieht so aus:
http://imageshack.us/photo/my-images/580…lborschtel.jpg/

bei den Bienen und den Ameisen ist es allerdings NORMAL!!!! hab das nur hier bei den Käferleins.... Hat das Problem vllt noch jemand oder bin ich das einzige arme Käferlein bei dem das so ist???

LG Hexe 77


-][- 11th -][-

Hi Hexe77 :)

hast Du mal eine UserID wo ich schauen kann? Welchen Browser benutzt Du? Ich bekomme keine Fehler wenn ich aus BeBugs auf das Profil eines BeBees Spielers klicke und mir fehlen ein paar Infos, das ich das mal 1:1 wie bei Dir nachstellen kann.

Gruss
ELF

Es hat sich bereits 1 Gast bedankt.

hexe77

Anfänger

  • »hexe77« ist der Autor dieses Themas

Beiträge: 27

Danksagungen: 1464

  • Nachricht senden

5

Montag, 12. Dezember 2011, 18:14

Huhu,

Ich benutze den Firefox und meine ID ist: 192409
ich sehe auch die Bebugs und die Beants profile so....

LG Hexe

hexe77

Anfänger

  • »hexe77« ist der Autor dieses Themas

Beiträge: 27

Danksagungen: 1464

  • Nachricht senden

6

Montag, 12. Dezember 2011, 22:55

Nochmal ich :)
ich hab zwar nix anders gemacht aber jetzt ist es wieder ganz normal :D
die Profile sind wie bei Bees und Ants auch wieder, juhu :D
LG Hexe

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer die sich bedankten:

11th (03.01.2012)